ALYA

Installations

Nord3:
Versions:
intel_2017.4

MareNostrum 4:
Versions:
singularity
intel_2017.4
gcc_8.1.0
8.3.0_nomultilib
8.0.5
7.77.0
6.2.1
6.0.1
4.2.3
3.6.16
3.4.1
3.14.0-4py_old
2.9.pr
2.8.0
12.0.0-lldb
1.2.2
1.0.8
0.2.2
0.11.0

CTE-POWER:
Versions:
pgi_18.10